<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<meta name="robots" content="max-image-preview:large">
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		                                                      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NTGLJ8X");</script>
		<!-- End Google Tag Manager -->
	
	<!--Titan Ads Setup-->
	<script>
		//noinspection JSUnusedLocalSymbols
		var digitalData = {
			"titan": {
				"adSite": "2GB873",
				"adZone": "spa",
				"adSlots": [],
				"spa": true
			}
		};
	</script>

	<meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Troy Cassar-Daley&#039;s doppelgänger - 2GB</title>
	<link rel="canonical" href="https://www.2gb.com/troy-cassar-daleys-doppelganger/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Troy Cassar-Daley&#039;s doppelgänger - 2GB" />
	<meta property="og:description" content="Troy Cassar-Daley has shared two side-by-side images on social media.  It seems he&#8217;s seeing a resemblance between himself and martial artist and actor Chuck Norris. &#8220;I don&#8217;t think there&#8217;s too many similarities,&#8221; Ray Hadley said. Just a reminder to watch a Chuck Norris movie every now and then, just for old times sake!! pic.twitter.com/fcooSwCtMv &mdash; [&hellip;]" />
	<meta property="og:url" content="https://www.2gb.com/troy-cassar-daleys-doppelganger/" />
	<meta property="og:site_name" content="2GB" />
	<meta property="article:publisher" content="https://www.facebook.com/2gb873/" />
	<meta property="article:published_time" content="2021-05-06T00:01:26+00:00" />
	<meta property="og:image" content="https://www.2gb.com/wp-content/uploads/sites/2/2021/05/Troy-Cassar-Daley.png?fit=600%2C400" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@2GB873" />
	<meta name="twitter:site" content="@2GB873" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="esteedman">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.2gb.com/#organization","name":"2GB","url":"https://www.2gb.com/","sameAs":["https://www.facebook.com/2gb873/","https://www.instagram.com/2gb873","https://www.linkedin.com/company/2gb/","https://www.youtube.com/user/2GB873Radio","https://en.wikipedia.org/wiki/2GB","https://twitter.com/2GB873"],"logo":{"@type":"ImageObject","@id":"https://www.2gb.com/#logo","inLanguage":"en-US","url":"https://www.2gb.com/wp-content/uploads/sites/2/2020/09/2gb-600x400-1.jpg?fit=600%2C400","width":600,"height":400,"caption":"2GB"},"image":{"@id":"https://www.2gb.com/#logo"}},{"@type":"WebSite","@id":"https://www.2gb.com/#website","url":"https://www.2gb.com/","name":"2GB","description":"Sydney&#039;s premier news and talk radio station","publisher":{"@id":"https://www.2gb.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.2gb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.2gb.com/troy-cassar-daleys-doppelganger/#primaryimage","inLanguage":"en-US","url":"https://www.2gb.com/wp-content/uploads/sites/2/2021/05/Troy-Cassar-Daley.png?fit=600%2C400","width":600,"height":400},{"@type":"WebPage","@id":"https://www.2gb.com/troy-cassar-daleys-doppelganger/#webpage","url":"https://www.2gb.com/troy-cassar-daleys-doppelganger/","name":"Troy Cassar-Daley's doppelg\u00e4nger - 2GB","isPartOf":{"@id":"https://www.2gb.com/#website"},"primaryImageOfPage":{"@id":"https://www.2gb.com/troy-cassar-daleys-doppelganger/#primaryimage"},"datePublished":"2021-05-06T00:01:26+00:00","dateModified":"2021-05-06T00:01:26+00:00","breadcrumb":{"@id":"https://www.2gb.com/troy-cassar-daleys-doppelganger/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.2gb.com/troy-cassar-daleys-doppelganger/"]}]},{"@type":"BreadcrumbList","@id":"https://www.2gb.com/troy-cassar-daleys-doppelganger/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.2gb.com/","url":"https://www.2gb.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.2gb.com/troy-cassar-daleys-doppelganger/","url":"https://www.2gb.com/troy-cassar-daleys-doppelganger/","name":"Troy Cassar-Daley&#8217;s doppelg\u00e4nger"}}]},{"@type":"Article","@id":"https://www.2gb.com/troy-cassar-daleys-doppelganger/#article","isPartOf":{"@id":"https://www.2gb.com/troy-cassar-daleys-doppelganger/#webpage"},"author":{"@id":"https://www.2gb.com/#/schema/person/434a810abdc4412bf7d23ab9413a755f"},"headline":"Troy Cassar-Daley&#8217;s doppelg\u00e4nger","datePublished":"2021-05-06T00:01:26+00:00","dateModified":"2021-05-06T00:01:26+00:00","mainEntityOfPage":{"@id":"https://www.2gb.com/troy-cassar-daleys-doppelganger/#webpage"},"publisher":{"@id":"https://www.2gb.com/#organization"},"image":{"@id":"https://www.2gb.com/troy-cassar-daleys-doppelganger/#primaryimage"},"articleSection":"News","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.2gb.com/#/schema/person/434a810abdc4412bf7d23ab9413a755f","name":"esteedman","image":{"@type":"ImageObject","@id":"https://www.2gb.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c31df2fe50cffc949d7af97096975542?s=96&d=mm&r=g","caption":"esteedman"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//sdk.listenlive.co' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//adc-js.nine.com.au' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://www.2gb.com/wp-includes/css/dist/block-library/style.min.css?m=1618502127g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css2?family=Montserrat:wght@400;700&#038;family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&#038;family=PT+Serif&#038;display=swap' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.2gb.com/_static/??-eJyVjs0KAjEMhF9IN2233bYH8VmaNNHFriukIr69f3jyJAwDA/MNA7fLltZz53OHfuSFFa60KBRV7gptRtA20+njA6lu4BdxB/wSddYOzxpovzceqCBhNOKdlCqV01SRAmZrg3iP4z+Lh7ZiaQNLIY7J+iKppJhiEJNzqsaZZ6b010ldh+BNHk2llzhyFMdTNAUruiDZvy/ul52dbA5pNN4/ANbaaDw=' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css-css'  href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css?ver=v1.3.4' media='all' />
<link rel='stylesheet' id='markercluster-css-css'  href='https://unpkg.com/leaflet.markercluster@1.4.1/dist/MarkerCluster.css?ver=v1.4.1' media='all' />
<link rel='stylesheet' id='markercluster-default-css-css'  href='https://unpkg.com/leaflet.markercluster@1.4.1/dist/MarkerCluster.Default.css?ver=v1.4.1' media='all' />
<link rel='stylesheet' id='all-css-8' href='https://www.2gb.com/wp-content/mu-plugins/jetpack-9.6/css/jetpack.css?m=1617137683g' type='text/css' media='all' />
<script src='//sdk.listenlive.co/web/2.9/td-sdk.min.js?ver=v2.9' id='td-player-js'></script>
<script id='nielsen-js-extra'>
var nielsen_data = {"site_identity":"2GB"};
</script>
<script type='text/javascript' src='https://www.2gb.com/_static/??-eJx9jUEKAjEMRS9kJ3ZA0YV4ltAJY0qbqU3K2Ns7igsXInz4m/d4sBbHElKbSCFuuzeq/XNDZhmi7uAf5DLPFY2+4bCIkRiU1GYWBatsi7iSsFMFlokev3C7Ud4KLWQFVCV711AwdeOgIExJ6aVd88Uf/emwH/14jk/U0Ej2'></script>
<script src='https://www.2gb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.2gb.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.2gb.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.2gb.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.2gb.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.2gb.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.2gb.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.2gb.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='triton-monitoring-data-js-extra'>
var custom_data = {"site_identity":"2GB","google_analytics_id":"UA-32030838-2","google_tag_manager_id":"GTM-NTGLJ8X","titan_site_identity":"2GB873","page_id":"204303","page_categories":"news","page_custom_post_type":"post","environment":"production","poll_user_meta":""};
</script>
<script id='triton-monitoring-settings-js-extra'>
var custom_data = {"site_identity":"2GB","google_analytics_id":"UA-32030838-2","google_tag_manager_id":"GTM-NTGLJ8X","titan_site_identity":"2GB873","page_id":"204303","page_categories":"news","page_custom_post_type":"post","environment":"production","poll_user_meta":""};
</script>
<script type='text/javascript' src='https://www.2gb.com/_static/??-eJylj8EKwjAQRH/IdFsohR7Eb9mmS5uQbGJ2q+bvreLBUxG8zMzh8WDgno1NrMQKulIkgc1GARQhFQhugqm4ZVWbbvQ1TQ5YqZiQcKbSRMeNlxMc27wAbSVl/J1HxlDVWQEtThObmHjv4ngxMyr+b9kZ3VuOTNnjo74T/HWjUpvX/ry4xHM3dGPfDn07+iftLn8C'></script>
<link rel="https://api.w.org/" href="https://www.2gb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.2gb.com/wp-json/wp/v2/posts/204303" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.2gb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.2gb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/pamRni-R9d' />
<link rel="alternate" type="application/json+oembed" href="https://www.2gb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.2gb.com%2Ftroy-cassar-daleys-doppelganger%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.2gb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.2gb.com%2Ftroy-cassar-daleys-doppelganger%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://www.2gb.com/wp-content/uploads/sites/2/2016/12/cropped-2gb-2.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.2gb.com/wp-content/uploads/sites/2/2016/12/cropped-2gb-2.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.2gb.com/wp-content/uploads/sites/2/2016/12/cropped-2gb-2.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.2gb.com/wp-content/uploads/sites/2/2016/12/cropped-2gb-2.png?fit=270%2C270" />

			<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32030838-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() {
				dataLayer.push(arguments);
			}
			gtag('js', new Date());
			gtag('config', "UA-32030838-2");
		</script>
	
	<script>
		!function(t,n){t[n]=t[n]|| {
			nlsQ:function(e,o,c,r,s,i) {
				return s=t.document,
					r=s.createElement("script"),
					r.async=1,
					r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
					i=s.getElementsByTagName("script")[0],
					i.parentNode.insertBefore(r,i), t[n][o]=t[n][o]||{g:c||{}, ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])} }, t[n][o]
			}
		}
		}
		(window,"NOLBUNDLE");
		var nSdkInstance = NOLBUNDLE.nlsQ("P2FA582C2-F01D-44F7-BDDC-1817F4B3CD2A","nSdkInstance", { nol_sdkDebug: "none" } );
		var sdkNseNo = 0;
		var staticMetadataObject = {
			type: "static"
		};

	</script>

</head>
<body class="post-template-default single single-post postid-204303 single-format-standard GB" >

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTGLJ8X"
																													height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<!-- Start Nine Pixel Audience Insight -->
<script>
jQuery( function () {
	mml_compliance.get_are_cookies_allowed_async( function ( cookies_allowed ) {
		if ( cookies_allowed ) {
			var npxl_img = document.createElement('img');
			npxl_img.src = "https:\/\/secure.adnxs.com\/px?id=1125931&order_id=2GB&t=2";
			npxl_img.width = 1;
			npxl_img.height = 1;
			document.getElementById( '__npxl_img' ).appendChild( npxl_img );
		}
	} );
} );
</script>
<span id="__npxl_img"></span>
<!-- End Nine Pixel Audience Insight -->

<div class="black_overlay2" style="display: none;"></div>
<div class="black_overlay" style="display: none;"></div>
<div class="white_overlay" style="display: none;"></div>
<div class="megaMenu" style="display: none;">
	<div class="container">
		<div class="row">
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
				<div class="introMega desktop_view">
					<h2>
						2GB - Sydney&#039;s premier news and talk radio station					</h2>
				</div>
				<div class="introMega mobile_view">
					<a target="_blank" href="https://www.2gb.com/watch-live">
						<span class="">Watch Live</span>
						<i class="watchIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/watch.svg" alt="" title=""/></i></a>
				</div>

				<div class="introMega mobile_view">
					<a class="hourly_news_icon"> <span class="">Latest News</span></a>
					<a class="live_feed_icon" style="display: none;"> <span class="">Listen Live</span></a>
				</div>

			</div>
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-12">
				<div class='MegaMenu1 mobile_menu pjax-menu'>
					<ul id="accordion" class="menu main-menu menu-depth-0 menu-even"><li id="nav-menu-item-55837" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home 0"><a href="http://www.2gb.com" class="menu-link main-menu-link">Home</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-55838" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.2gb.com/shows/" class="menu-link sub-menu-link">Shows</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span>
<ul class="menu-item menu-item-type-post_type menu-item-object-page sub-menu customSubMenu">
<li><a href="https://www.2gb.com/show/overnight-with-michael-mclaren/">Overnight with Michael McLaren</a></li><li><a href="https://www.2gb.com/show/wake-up-australia-with-michael-mclaren/">Wake Up Australia with Michael McLaren</a></li><li><a href="https://www.2gb.com/show/ben-fordham-live/">Ben Fordham Live</a></li><li><a href="https://www.2gb.com/show/ray-hadley-morning-show/">The Ray Hadley Morning Show</a></li><li><a href="https://www.2gb.com/show/afternoons-with-deborah-knight/">Afternoons with Deborah Knight</a></li><li><a href="https://www.2gb.com/show/2gb-drive-with-jim-wilson/">2GB Drive with Jim Wilson</a></li><li class="highlighted"><span class="viewMenu"><a href="https://www.2gb.com/shows">View all</a></span></li></ul></li>
<li id="nav-menu-item-55839" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.2gb.com/audio/" class="menu-link sub-menu-link">Audio</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span>
<ul class="menu-item menu-item-type-post_type menu-item-object-page sub-menu customSubMenu">
<li><a href="https://www.2gb.com/podcast/afternoons-with-deborah-knight-full-show-may-6th/">Afternoons with Deborah Knight, full show: May 6th</a></li><li><a href="https://www.2gb.com/podcast/music-with-stevie-jacobs-23/">Music with Stevie Jacobs</a></li><li><a href="https://www.2gb.com/podcast/wineries-slammed-for-disappointing-conduct/">Wineries slammed for &#8220;disappointing&#8221; conduct</a></li><li><a href="https://www.2gb.com/podcast/national-rural-news-may-6-4/">National Rural News May 6</a></li><li><a href="https://www.2gb.com/podcast/the-ray-hadley-morning-show-full-show-may-6th-3/">The Ray Hadley Morning Show &#8211; Full Show, May 6th</a></li><li><a href="https://www.2gb.com/podcast/the-ray-hadley-morning-show-highlights-may-6th-3/">The Ray Hadley Morning Show &#8211; Highlights, May 6th</a></li><li class="highlighted"><span class="viewMenu"><a href="https://www.2gb.com/audio">View all</a></span></li></ul></li>
<li id="nav-menu-item-55840" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.2gb.com/competitions/" class="menu-link sub-menu-link">Win</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span>
<ul class="menu-item menu-item-type-post_type menu-item-object-page sub-menu customSubMenu">
<li><a href="https://www.2gb.com/competition/win-cash-with-pass-the-bucks-2/">Win Cash with Pass the Bucks!</a></li><li><a href="https://www.2gb.com/competition/the-cct-player-of-the-match/">The CCT Player of the Match</a></li><li class="highlighted"><span class="viewMenu"><a href="https://www.2gb.com/audio">View all</a></span></li></ul></li>
<li id="nav-menu-item-55842" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.2gb.com/rugby-league/" class="menu-link main-menu-link">NRL</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-154877" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom 0"><a target="_blank" href="https://tipping.2gb.com" class="menu-link main-menu-link">Tipping</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-95540" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.2gb.com/money/" class="menu-link main-menu-link">Money</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-55843" class="main-menu-item  menu-item-even menu-item-depth-0 hide_menu menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.2gb.com/contact-us/" class="menu-link main-menu-link">Contact us</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-138646" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.2gb.com/advertise-with-us/" class="menu-link main-menu-link">Advertise with us</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
</ul>					<a class="hourly_news_icon">
						<i>
							<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/2gb/assets/img/hourly-news-min.png" alt="Hourly News Icon" title="Listen to Hourly News"/>
						</i>
						<span class="">Latest News</span>
					</a>
					<a class="live_feed_icon" style="display: none;">
						<i>
							<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/2gb/assets/img/hourly-news-min.png" alt="Live News Icon" title="Listen to Live Stream"/>
						</i>
						<span class="">Listen Live</span>
					</a>
				</div>
				<div class="m_social_icon mobile_view">
					<div class="social">
						<span class="follow_text">Follow us</span>
						<span class="icons">
						<a target="_blank" href="https://www.facebook.com/2gb873" target="_blank"><i class="fbIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Facebook.svg" alt="" title="" /></i></a><a target="_blank" href="https://twitter.com/2GB873" target="_blank"><i class="twIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Twitter.svg" alt="" title="" /></i></a><a target="_blank" href="https://www.youtube.com/user/2GB873Radio" target="_blank"><i class="ytIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Youtube.svg" alt="" title="" /></i></a>						</span>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper default-city">
	<!-- start header -->
	<header class="header main-content">

		<div class="top_head mobile_view">
			<nav class="top_links clearfix">
				<ul class="left_list pull-left clearfix">
					<li class="nine-sso-user-area sso-icon">
						<p>
							<img class="nine-sso-user-area-icon" src="https://www.2gb.com/wp-content/themes/2gb/assets/img/user-solid.svg" alt="" aria-hidden="">
						</p>
					</li>
					<li class="nine-sso-user-area nine_sso_log_reg">
						<a href="#" class="nine_sso_log_reg">Login</a>
					</li>
					<li class="nine-sso-user-area nine_sso_log_reg">
						<a href="#" class="nine_sso_log_reg">Register</a>
					</li>
					<li class="nine-sso-user-area nine_sso_edit_profile" style="display: none;">
						<a href="#" class="nine_sso_edit_profile_button">Edit Profile</a>
					</li>
					<li class="nine-sso-user-area nine_sso_edit_profile" style="display: none;">
						<a href="#" class="nine_sso_logout">Log out</a>
					</li>
					<li class="social small_button">
						<a target="_blank" href="https://www.facebook.com/2gb873" target="_blank"><i class="fbIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Facebook.svg" alt="" title="" /></i></a><a target="_blank" href="https://twitter.com/2GB873" target="_blank"><i class="twIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Twitter.svg" alt="" title="" /></i></a><a target="_blank" href="https://www.youtube.com/user/2GB873Radio" target="_blank"><i class="ytIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Youtube.svg" alt="" title="" /></i></a>					</li>
				</ul>
				<ul class="right_list pull-right clearfix">

										<li class="call small_button">
						<a href="tel:131%20873"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Call.svg" alt="" title=""/>
							131 873						</a>
					</li>
					
					<li class="search_icon small_button">
						<a>
							<img class="svgIcon fa-search" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Search.svg" alt="" title=""/>
							<i class="searchClose closeIcon" style="display: none">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</i>
						</a>
					</li>
					<li class="menu small_button">
						<a>
							<span class="nav-icon">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</span>
							<span class="m_text">MENU</span>
							<span class="c_text">Close</span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
		<div class="search_Icon_div" style="display: none;">
			<form role="search" method="get" class="searchform group" action="https://www.2gb.com/">
	<div class="searchIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Search.svg" alt='search' /></div>
	<div class="submitIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/submit_arrow.svg" alt="search submit"/></div>
	<input type="text" class="search-field" placeholder="Enter search term..." value="" name="s"  title="Search for:"/>
	<input type="submit"/>
</form>
		</div>

		<div class="mid_head">

			<div style="padding-top: 10px; width: 100%; text-align:center;">
				<div class="mid-left desktop_view pull-left " style="float:left; height: 80px;padding: 0;">
					<a class="pjax_link" href="https://www.2gb.com/"><img src="https://www.2gb.com/wp-content/uploads/sites/2/2017/01/top_logo.png" alt="2GB" style="padding-top: 10px; width: auto; max-height: 110px;"/></a>
					<div class="shortcut_section">
						<nav class="top_links clearfix">
							<ul class="top_sec right_list clearfix">
								<li class="menu menu_icon hamburger-menu tablet-view">
									<a>
										<span class="nav-icon">
											<span class="line"></span>
											<span class="line"></span>
											<span class="line"></span>
											<span class="line"></span>
										</span>
										<span class="m_text"><strong>MENU</strong></span>
										<span class="c_text">Close</span>
									</a>
								</li>
							</ul>
						</nav>
					</div>
				</div>
				<div class="top_menu_ad" style="width: 80%; margin:0 auto; padding-bottom: 0;">
					<small style="display:none;">Advertisement</small>
					<div style="width: 728px; height: 94px;">
						<div id="adspot-728x90-pos4" style="display:none;"></div>
					</div>
				</div>

				<div class="logo text-center desktop_no_center_logo" style="width: 40%; margin:0 auto; padding-bottom: 0;">
					<a class="pjax_link" href="https://www.2gb.com/"><img src="https://www.2gb.com/wp-content/uploads/sites/2/2017/01/top_logo.png" alt="2GB" id="mobile_logo" style="display: none;"/></a>
				</div>

				<div class="desktop_view pull-right desktop_no_appear" style="width: 30%; float:right; height: 80px; padding: 0;">
					<div class="shortcut_section">
						<nav class="top_links clearfix">
							<ul class="top_sec right_list">
								<li class="search_icon" style="float: right;">
									<a><img class="svgIcon fa-search" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Search.svg" alt="" title=""/><i class="searchClose closeIcon" style="display: none">
											<span class="line"></span>
											<span class="line"></span>
											<span class="line"></span>
										</i></a></li>

							</ul>
						</nav>
					</div>
				</div>
			</div>

			<div class="text-center" style="padding-bottom: 15px;">&nbsp;</div>
			
			<div class="shortcut_section">
				<nav class="top_links menu_left menu_nav text-left clearfix">
					
		<ul id="menu-header" class="top_sec right_list menu pjax-menu clearfix">
		<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://www.2gb.com/shows/">Shows</a></li>
<li id="menu-item-93190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93190"><a href="https://www.2gb.com/latest-audio/">Audio</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://www.2gb.com/competitions/">Win</a></li>
<li id="menu-item-80132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80132"><a href="https://www.2gb.com/rugby-league/">NRL</a></li>
<li id="menu-item-154645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154645"><a target="_blank" rel="noopener" href="https://tipping.2gb.com">Tipping</a></li>
<li id="menu-item-95431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95431"><a href="https://www.2gb.com/money/">Money</a></li>
<li id="menu-item-113" class="hide_menu menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://www.2gb.com/contact-us/">Contact us</a></li>

		
		<li class="menu search_icon">
			<a href="#">
				<img class="svgIcon fa-search" src="https://www.2gb.com/wp-content/themes/2gb/assets/img/Search.svg" />
				<i class="searchClose closeIcon" style="display: none">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</i>
			</a>
		</li>
		</ul>
					</nav>
				<nav class="top_links menu_right">
					
	<ul class="top_sec right_list menu pjax-menu clearfix">
	
			<li class="nine_sso_log_reg_menu_items">
			
			<div class="nine_sso_log_reg">
				<a href="#" id="nine_sso_login">Login | Register</a>
			</div>
			
			<div class="nine_sso_edit_profile">
				<div class="dropdown">
					<button class="dropdown-toggle nine_sso_profile_dropdown" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					Dropdown
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu">
						<li><a href="#" class="nine_sso_edit_profile_button">Edit Profile</a></li>
						<li><a href="#" class="nine_sso_logout">Logout</a></li>
					</ul>
				</div>
			</div>
			</li>
		
	
		<li class="menu hamburger-menu">
			<a href="#">
				<span class="nav-icon">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</span>
				<span class="m_text"><strong>MENU</strong></span>
				<span class="c_text">Close</span>
			</a>
		</li>
	</ul>
					</nav>
			</div>
		</div>

		<div class="bottom_head gutter_view">
			<div class="radio_area clearfix">
				
			<div class="nine_sso_tooltip nine_sso_tooltip--2gb nine_sso_tooltip--watch hide_div">
				<div>
					<button class="tooltip_close--watch btn_close" name="close" title="Close" type="button">
						<img src="/wp-content/themes/ucms/assets/img/close_icon.png" alt="X">
					</button>
					<p>Thanks for logging in.</p>
					<p>You can now click/tap <strong>WATCH</strong> to start the live stream.</p>
				</div>
			</div>
						
			<div class="nine_sso_tooltip nine_sso_tooltip--2gb nine_sso_tooltip--listen hide_div">
				<div>
					<button class="tooltip_close--listen btn_close" name="close" title="Close" type="button">
						<img src="/wp-content/themes/ucms/assets/img/close_icon.png" alt="X">
					</button>
					<p>Thanks for logging in.</p>
					<p>You can now click/tap <strong>LISTEN</strong> to start the live stream.</p>
				</div>
			</div>
						
			<div class="nine_sso_tooltip nine_sso_tooltip--2gb nine_sso_tooltip--latest-news hide_div">
				<div>
					<button class="tooltip_close--latest-news btn_close" name="close" title="Close" type="button">
						<img src="/wp-content/themes/ucms/assets/img/close_icon.png" alt="X">
					</button>
					<p>Thanks for logging in.</p>
					<p>You can now click/tap <strong>LATEST NEWS</strong> to start the live stream.</p>
				</div>
			</div>
						<div class="progress_bar"></div>
				<div class="triton-progress-stream"></div>
				<div class="listen_sec">
					<span class="player_icon">
						<i id="player-play-icon" class="playIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Play.svg" alt=""/></i>
						<i id="player-pause-icon" class="pauseIcon fa fa-pause"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/pause-white.svg" alt=""/></i>
					</span>
					<span class="text">LISTEN</span>
				</div>

				<div class="volume_area">
					<span class="volume_icon">
						<i class="volume-down"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Audio.svg" alt="" title=""/></i>
						<span class="volume_bar"><span class="volume_value"></span><span class="volume_overlay"></span></span>
					</span>
				</div>

				<script>
					function show( watch_url ) {
						window.open( watch_url, 'watchlive', 'height=915,width=640', false );
					}
					function exec_watch_live( watch_url ) {
						ssoObj.env_var.state.watch = true;
						ssoObj.function.initialiseCallback( function(cb) {
							if ( typeof cb === 'string' && cb === 'unauthenticated' || typeof cb === "undefined" || cb === null ) {
								// User is not logged in
								ssoObj.function.redirectLogin();
							} else if ( typeof cb === 'object' ) {
								// User is logged in
								// Launch the video
								show(watch_url);
								sessionStorage.removeItem('watch');
								ssoObj.env_var.state.watch = false;
								// Reload the page to refresh Username
								location.reload();
							}
						})
					}
				</script>

				<div class="watch_sec" onclick="exec_watch_live( 'https://www.2gb.com/watch-live' );">
					<span class="video_icon">
						<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/watch.svg" alt="" title=""/>
					</span>
					<span class="text">Watch</span>
				</div>

				<div class="user_pic">
					<img src="" alt=""/></span>
				</div>

				<div class="show_info ">
					<div class="equalizer"></div>
					<span class="right_text">
						<span class="top">on air now</span>
						<span class="bottom"></span>
					</span>
				</div>
				<div class="radio-group">
					<div class="hourly_news_area clearfix">
						<a class="hourly_news_icon clearfix">
							<i>
								<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/2gb/assets/img/hourly-news.svg" alt="" title=""/>
							</i>
							<p>Latest News</p>
						</a>
						<a class="live_feed_icon"><i><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/2gb/assets/img/hourly-news.svg" alt="Listen to Live Stream" title="Listen to Live Stream"/></i>
							<p>Live</p></a>

					</div>
					<div class="call_area clearfix">
						<a href="tel:131%20873">
							<i class="call_icon">
								<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Call.svg" alt="" title=""/>
							</i>
							<p>131 873</p>
						</a>
					</div>

					<div class="feedback_area clearfix">
						<a><i class="feedback_icon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Feedback.svg" alt="" title=""/></i>
							<p>FEEDBACK</p>
						</a>
					</div>


				</div>
			</div>

			
		</div>

		<!-- Video Preroll Overlay Ad -->
		<div id="modal-container">
			<div class="modal-background">
				<div class="modal" style="width: 80vw; max-width: 900px">
					<div id='audio' style="display: none;">Audio</div>
					<div id="td_container"></div>
				</div>
			</div>
		</div>
		
		<div id="nine_sso_modal_container">
			<div class="nine_sso_modal-background">
				<div class="flex-container justify-center">
					<div id="nine_sso_login_container">
						<div class="flex-container justify-center">
							<div class="station-logo">
								<img src="https://www.2gb.com/wp-content/themes/2gb/assets/img/station_logo_invert.png" />
								<br/>
							</div>
						</div>
						<div class="flex-container justify-center">
							<h2>Create a 2GB  account today!</h2>
						</div>
						<div class="flex-container justify-center">
							<p>You can now log in once to listen live, watch live, join competitions, enjoy exclusive 2GB content and other benefits.</p>
							<br />
						</div>
						<div class="flex-container justify-center">
							<h3>Joining is easy.</h3>
						</div>
						<div class="flex-container justify-center">
							<button class="nine_sso_btn nine_sso_register">REGISTER</button>
							<button class="nine_sso_btn nine_sso_login">LOGIN</button>
						</div>
						<div class="flex-container justify-center">
							<a class="nine_sso_skip_now" href="#">Skip for now</a>
						</div>
					</div>
				</div>
			</div>
		</div>

		<!-- Return to Top -->
		<div id="return-to-top" class="return-to-top">
			<i class="fa fa-chevron-up" aria-hidden="true"></i>
		</div>

	</header>
	<!-- end header -->

	<!-- start #pjax-content -->
	<div id="pjax-content">

<div class="main">
	<div class="main-content">
		<div class="wings-ad sticky-sidebar" id="left-wings">
			<div class="post-ad">
				<small style="display:none;">Advertisement</small>
				<div id="adspot-125x900-pos1" style="display:none;"></div>
			</div>
		</div>
		<div class="wings-ad sticky-sidebar" id="right-wings">
			<div class="post-ad">
				<small style="display:none;">Advertisement</small>
				<div id="adspot-125x900-pos2" style="display:none;"></div>
			</div>
		</div>
		<div class="skin-ad" id="skin-ad">
			<div class="post-ad">
				<small style="display:none;">Advertisement</small>
				<div id="adspot-1900x1000-pos1" style="display:none;"></div>
			</div>
		</div>

		<div class="main-body">
			<div class="top_add_banner">
	<div style="width: 100%;margin: auto;">
		<div class="topWidgets">
			<div class=" topWidget widget_text">
				<div class="textwidget big_banner_ad">
					<small style="display:none;">Advertisement</small>
					<div id="adspot-940x250_970x90_970x250_728x90-pos1" class="addBox" style="display:none;"></div>
				</div>
				<div class="textwidget small_banner_ad">
					<small style="display:none;">Advertisement</small>
					<div id="adspot-320x50_300x50-pos1" class="addBox" style="display:none;"></div>
				</div>
			</div>
		</div>
	</div>
</div>
			<div>
									<div class="container">
						<div class="breadcrumb_Sec clearfix"><ul id="" class=" clearfix"><li class="item-home"><a class="bread-link bread-home" href="https://www.2gb.com" title="Home">Home</a></li><li class="item-cat"><a href="https://www.2gb.com/category/news/">News</a></li><li class="item-current item-204303"><span class="bread-current bread-204303" title="Troy Cassar-Daley&#8217;s doppelgänger">Troy Cassar-Daley&#8217;s doppelgänger</span></li></ul></div>						<!--	Tittle Section	-->
						<div class="leftSection article_single">
							<h2>Troy Cassar-Daley&#8217;s doppelgänger</h2>
							<div class="meta_social_wrapper">
								<div class="article_meta">
									<div class="iconImg news_type"><img class="svgIcon newsIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Article.svg" alt="" title=""/></div>
									<div class="extrasBtm">
										<span class="media_section">6 hours ago</span>
																			</div>
								</div>
								<div class="social_links_wrapper">
									<div class="social_links_label"><span>Share <span class="desktop_view">this </span>article</span></div>
									<div class="social_links">
										<ul class="clearfix">
											<li>
												<a href="http://www.facebook.com/sharer.php?u=https://www.2gb.com/troy-cassar-daleys-doppelganger/" onclick="window.open(this.href, 'sharer', 'width=550,height=325');
														return false;" target="_parent" class="fbIcon" id="share_to_FB_header" title="Share this article on your Facebook account">
													<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Facebook.svg" alt="" title=""/>
												</a>
											</li>
	
											<li>
												<a href="http://twitter.com/intent/tweet?text=2GB - Troy Cassar-Daley&#8217;s doppelgänger&amp;url=https://www.2gb.com/troy-cassar-daleys-doppelganger/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');
														return false;" target="_parent" class="twIcon" id="share_to_Twitter_header" title="Share this article on your Twitter feed">
													<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Twitter.svg" alt="" title=""/>
												</a>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
						<div class="floating_div desktop_view">
							<div class="author">
								Ray Hadley							</div>
							<div class="tags">
								<div class="floatTagIcon">
									<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Tags.svg"/>
								</div>
								<div class="floatTagLink">
																	</div>
							</div>
						</div>


						<div class="row">
							<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 ">
								<div class="leftSection article_single article_mainC">
																			<div class="featuredImg">
											<picture>
												<source media="(min-width: 992px)"
													srcset="https://www.2gb.com/wp-content/uploads/sites/2/2021/05/Troy-Cassar-Daley.png?resize=600%2C400 1.5x,
														https://www.2gb.com/wp-content/uploads/sites/2/2021/05/Troy-Cassar-Daley.png?resize=600%2C400 1x"
													sizes="600px"
												/>
												<source media="(min-width: 760px)"
													srcset="https://www.2gb.com/wp-content/uploads/sites/2/2021/05/Troy-Cassar-Daley.png?resize=600%2C400"
													sizes="1200px"
												/>
												<source media="(min-width: 500px)"
													srcset="https://www.2gb.com/wp-content/uploads/sites/2/2021/05/Troy-Cassar-Daley.png?resize=600%2C400 1.5x,
														https://www.2gb.com/wp-content/uploads/sites/2/2021/05/Troy-Cassar-Daley.png?resize=600%2C400 1x"
													sizes="600px"
												/>
												<source srcset="https://www.2gb.com/wp-content/uploads/sites/2/2021/05/Troy-Cassar-Daley.png?resize=600%2C400 1.5x,
														https://www.2gb.com/wp-content/uploads/sites/2/2021/05/Troy-Cassar-Daley.png?resize=360%2C240 1x"
													sizes="360px"
												/>
												<img src="https://www.2gb.com/wp-content/uploads/sites/2/2021/05/Troy-Cassar-Daley.png?resize=600%2C400" class="aligncenter"
													alt="Article image for Troy Cassar-Daley&#8217;s doppelgänger" />
											</picture>
										</div>
																		<div class="row">
										<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
											<div class="article_singleContent">
												<p><strong>Troy Cassar-Daley has shared two side-by-side images on social media. </strong></p>
<p>It seems he&#8217;s seeing a resemblance between himself and martial artist and actor Chuck Norris.</p>
<p>&#8220;I don&#8217;t think there&#8217;s too many similarities,&#8221; Ray Hadley said.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Just a reminder to watch a Chuck Norris movie every now and then, just for old times sake!! <a href="https://t.co/fcooSwCtMv">pic.twitter.com/fcooSwCtMv</a></p>
<p>&mdash; Troy Cassar-Daley (@troycassardaley) <a href="https://twitter.com/troycassardaley/status/1390081665272139777?ref_src=twsrc%5Etfw">May 5, 2021</a></p><div id="unruly-unit"></div><div id="teads-unit"></div></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><strong>Image: </strong><em>Troy Cassar-Daley/Twitter </em></p>
<p>&nbsp;</p>
																							</div>
											<div class="sidebar-bot-pos"></div>
										</div>
									</div>
								</div>
								<div class="floating_div">
									<div class="author">
										Ray Hadley									</div>
																			<div class="tags clearfix">
											<div class="floatTagIcon">
												<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Tags.svg"/>
											</div>
											<div class="floatTagLink">
												<a class="pjax_link" href="https://www.2gb.com/category/news/">News</a>											</div>
										</div>
																		<div class="social_links_wrapper">
										<div class="social_links_label"><span>Share <span class="desktop_view">this </span>article</span></div>
										<div class="social_links">
											<ul class="clearfix">
												<li>
													<a href="http://www.facebook.com/sharer.php?u=https://www.2gb.com/troy-cassar-daleys-doppelganger/" onclick="window.open(this.href, 'sharer', 'width=550,height=325');
															return false;" target="_parent" class="fbIcon" id="share_to_FB_footer" title="Share this article on your Facebook account">
														<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Facebook.svg" alt="" title=""/>
													</a>
												</li>

												<li>
													<a href="http://twitter.com/intent/tweet?text=2GB - Troy Cassar-Daley&#8217;s doppelgänger&amp;url=https://www.2gb.com/troy-cassar-daleys-doppelganger/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');
															return false;" target="_parent" class="twIcon" id="share_to_Twitter_footer" title="Share this article on your Twitter feed">
														<img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Twitter.svg" alt="" title=""/>
													</a>
												</li>
											</ul>
										</div>
									</div>
								</div>
							</div>
							<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 ">
								<div class="sidebar-top-pos"></div>
								<div class="row">
									<div class="right_sidebar sticky_sidebar clearfix">
										<div class="adSection">
											<div class="widgetBox defaultWidget widget_text" id="text-7">
												<div class="textwidget">
													<div class="post-ad">
														<small style="display:none;">Advertisement</small>
														<div id="adspot-300x600_300x250-pos1" style="display:none;"></div>
													</div>
												</div>
											</div>
										</div>

									</div>
								</div>
							</div>
						</div>
					</div>
					<script>
						jQuery( 'meta[property="og:title"]' ).attr( 'content', 'Troy Cassar-Daley&#8217;s doppelgänger' );
						jQuery( 'meta[property="og:image"]' ).attr( 'content', "https:\/\/www.2gb.com\/wp-content\/uploads\/sites\/2\/2021\/05\/Troy-Cassar-Daley.png?resize=600%2C400");
						jQuery( 'meta[property="og:description"]' ).attr( 'content', 'Troy Cassar-Daley has shared two side-by-side images on social media.  It seems he&#8217;s seeing a resemblance between himself and martial artist and actor Chuck Norris. &#8220;I don&#8217;t think there&#8217;s too many similarities,&#8221; Ray Hadley said. Just a reminder to watch a Chuck Norris movie every now and then, just for old times sake!! pic.twitter.com/fcooSwCtMv &mdash; [&hellip;]' );
					</script>
							</div>

			<div class="related_articles">
				<div class="container">
											<!-- OutBrain Tracking Code Section -->
						<div class="OUTBRAIN" data-src="https://www.2gb.com/troy-cassar-daleys-doppelganger/" data-widget-id="AR_1" data-ob-template="2gb">
						</div>
									</div>
			</div>

			<div class="container desktop_view">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
						<div class="adSection">
							<div class="text_borderbox_widget clearfix defaultWidget ">
								<div class="textwidget big_banner_ad">
									<div class="post-ad">
										<small style="display:none;">Advertisement</small>
										<div id="adspot-728x90-pos2" style="display:none;"></div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>
	<div class="wings-ad-bottom-pos"></div>

	<!-- 1x1 ads placement-->
	<div id="adspot-1x1-pos1" style="display:none;"></div>

</div>

<!--Bottom titan script-->
<script>
		digitalData.titan.adKeyValues = {};

	digitalData.titan.adKeyValues.adZone = "article";
	digitalData.titan.adKeyValues.ctype  = "post";

		digitalData.titan.adKeyValues.cat = "News";
	digitalData.titan.adKeyValues.pageId = "troy-cassar-daleys-doppelganger";

	digitalData.titan.adKeyValues.showId = "";
	digitalData.titan.mobileAds          = ["adspot-320x50_300x50-pos1","adspot-1x1-pos1"];
	digitalData.titan.tabletAds          = ["adspot-940x250_970x90_970x250_728x90-pos1","adspot-728x90-pos2","adspot-1x1-pos1"];
	digitalData.titan.desktopAds         = ["adspot-1900x1000-pos1","adspot-125x900-pos1","adspot-125x900-pos2","adspot-728x90-pos4","adspot-300x600_300x250-pos1","adspot-728x90-pos2","adspot-1x1-pos1"];

	window.titan = window.titan || {};

	if ( typeof nielsen_sdk !== 'undefined' ) {
		nielsen_sdk.function.update_nse();
	}
</script>
<script type="text/javascript" src="https://www.2gb.com/wp-content/themes/ucms/assets/js/adobe-audience-manager.min.js"></script>


<div class="mml-gdpr-notification-footer">
	<div class="mml-gdpr-notification-footer-content">
		<button class="mml-gdpr-notification-footer-dismiss" onclick="mml_cookie_notification_dismiss()">&#x2716;</button>
		<div class="mml-gdpr-notification-footer-content-left">
			<h2>Cookie and privacy notice</h2>
			<p>
				We use cookies in order to personalise your experience and improve our services. 
				See our <a href="https://www.2gb.com/privacy-policy/">privacy policy</a> for more information.
			</p>
		</div>
		<div class="mml-gdpr-notification-footer-content-right">
			<button class="mml-gdpr-notification-footer-accept" onclick="mml_cookie_notification_accept()">Accept</button>
		</div>
	</div>
</div>

<script>

jQuery(function () {
	if ( typeof mml_compliance !== 'undefined' ) {
		// When SSO is disabled 
		mml_compliance.get_are_cookies_allowed_async( function ( cookies_allowed ) {
			if ( ! cookies_allowed ) {
				jQuery( '.mml-gdpr-notification-footer' ).show();
			}
		} );
	}
});

function mml_cookie_notification_dismiss() {
	jQuery( '.mml-gdpr-notification-footer' ).fadeOut();
}

function mml_cookie_notification_accept() {
	mml_compliance.set_are_cookies_allowed( true );
	jQuery( '.mml-gdpr-notification-footer' ).fadeOut();
}

</script>

<style type="text/css">
@media screen and (min-width: 800px) {
	.mml-gdpr-notification-footer {
		position: fixed;
		background-color: #FFFFFF;
		border: 1px solid #CCCCCC;
		width: 360px;
		height: 165px;
		bottom: 15px;
		right: 15px;
		border-radius: 4px;
		box-shadow: 0px 0px 10px #AAAAAA;
		display: none;
		z-index: 998;
	}
	.mml-gdpr-notification-footer .mml-gdpr-notification-footer-content {
		margin: 15px;
	}
	.mml-gdpr-notification-footer h2 {
		font-size: 16px;
		font-weight: bold;
		margin: 15px 0 5px 0;
	}
	.mml-gdpr-notification-footer p {
		font-size: 14px;
		font-weight: normal;
		color: #888888;
		margin: 0 0 10px 0;
	}
	button.mml-gdpr-notification-footer-accept {
		font-size: 14px;
		font-weight: bold;
		color: #FFFFFF;
		margin: 0 0 5px 0;
		width: 125px;
		height: 30px;
		background-color: #777777;
		border: 1px solid #555555;
		border-radius: 4px; 
	}
	button.mml-gdpr-notification-footer-dismiss {
		position: absolute; 
		right: 10px;
		top: 10px; 
		border: none; 
		text-shadow: 1px 1px 2px #AAAAAA;
		color: 000000; 
		background: none;
		z-index: 999;
	}
}
@media screen and (max-width: 799px) {
	.mml-gdpr-notification-footer {
		position: fixed;
		background-color: #FFFFFF;
		border-top: 2px solid #CCCCCC;
		height: 65px;
		bottom: 0;
		left: 0;
		right: 0;
		display: none;
		z-index: 998;
	}
	.mml-gdpr-notification-footer-content {
		margin: 0 auto;
		max-width: 900px;
		background-color: yellow;
	}
	.mml-gdpr-notification-footer-content-left {
		position: relative;
		float: left;
		margin-right: 90px;
	}
	.mml-gdpr-notification-footer-content-right {
		position: absolute;
		right: 10px;
		width: 80px;
		padding: 0; 
		z-index: 998;
	}
	.mml-gdpr-notification-footer h2 {
		font-size: 12px;
		font-weight: bold;
		margin: 10px 0 0 10px;
	}
	.mml-gdpr-notification-footer p {
		font-size: 11px;
		font-weight: normal;
		color: #888888;
		margin: 5px 0 0 10px;
		line-height: 12px;
	}
	button.mml-gdpr-notification-footer-accept {
		font-size: 12px;
		font-weight: bold;
		color: #FFFFFF;
		margin: 15px 0 0 0;
		padding: 0; 
		width: 50px;
		height: 35px;
		background-color: #777777;
		border: 1px solid #555555;
		border-radius: 4px; 
	}
	button.mml-gdpr-notification-footer-dismiss {
		position: absolute; 
		right: 5px;
		top: 15px; 
		height: 35px;
		border: none; 
		color: 000000; 
		background-color: #CCCCCC;
		color: 000000; 
		border-radius: 4px; 
		z-index: 999;
	}
}
@media screen and (max-width: 475px) {
	.mml-gdpr-notification-footer {
		height: 75px;
	}
	button.mml-gdpr-notification-footer-accept {
		margin-top: 20px;
	}
	button.mml-gdpr-notification-footer-dismiss {
		top: 20px; 
	}
}
@media screen and (max-width: 350px) {
	.mml-gdpr-notification-footer {
		height: 85px;
	}
	button.mml-gdpr-notification-footer-accept {
		margin-top: 25px;
	}
	button.mml-gdpr-notification-footer-dismiss {
		top: 25px; 
	}
}
</style>

<div class="cont_ifno_sec footer-player-bottom-pos">
	<div class="container max_970">
		<div class="row">
			<div class="col-lg-4 col-md-5 col-sm-12 col-xs-12 clearfix info_sec">
				<div class="infoBox give_call" onclick="location.href = 'tel:131%20873'">
					<span class="text">131 873</span>
					<span class="icon"><a href="tel:131%20873"><i class="phone_icon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Call.svg" alt="" title=""/> </i></a></span>
				</div>
				<div class="infoBox give_feedback" onclick="location.href = 'https://www.2gb.com/contact-us'">
					<span class="text">FEEDBACK</span>
					<span class="icon"><i class="feedback_icon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Feedback.svg" alt="" title=""/> </i></span>
				</div>
			</div>
			<div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 ">
				<div class="newsletter">
		<!-- Begin MailChimp Signup Form -->
	<div id="mc_embed_signup_form">
		<form action="https://macquariemedia.us7.list-manage.com/subscribe/post?u=a05fa4d90057d531a5e0ef9d5&amp;id=bd009fcf90" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
				<div class="mc-field-group input-group radio-station-groups">
					<ul>
						<li><input type="checkbox" value="1" name="group[2992][1]" id="mce-group[2992]-2992-0" checked><label for="mce-group[2992]-2992-0">2GB</label></li>
						<li><input type="checkbox" value="2" name="group[2992][2]" id="mce-group[2992]-2992-1" ><label for="mce-group[2992]-2992-1">3AW</label></li>
						<li><input type="checkbox" value="4" name="group[2992][4]" id="mce-group[2992]-2992-2" ><label for="mce-group[2992]-2992-2">4BC</label></li>
						<li><input type="checkbox" value="8" name="group[2992][8]" id="mce-group[2992]-2992-3" ><label for="mce-group[2992]-2992-3">6PR</label></li>
						<li><input type="checkbox" value="4398046511104" name="group[2992][4398046511104]" id="mce-group[2992]-2992-4"><label for="mce-group[2992]-2992-4">Macquarie Sports Radio</label></li>
					</ul>
				</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<label for="mce-EMAIL">Subscribe to our Newsletter</label>
				<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required>
				<div class="clear">
					<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
				</div>
			</div>
		</form>
	</div>
	<!-- End MailChimp Signup Form -->
</div>
			</div>

		</div>
	</div>
</div>

<!-- start footer -->
<footer class="footer">
	<div class="container max_970 top_footer">
		<div class="row">
			<div class="col-lg-4 col-md-4 col-sm-5 col-xs-12 clearfix">
				<div class="f_logo">
					<a class="pjax_link" href="https://www.2gb.com"><img src="https://www.2gb.com/wp-content/uploads/sites/2/2017/07/top_logo.png" alt="2GB"/></a>
				</div>
				<div class="f_widget">
					<p></p>
				</div>
			</div>
			<div class="col-lg-8 col-md-8 col-sm-7 col-xs-12 left_border">
				<div class="row">
					<div class="col-lg-7 col-md-7 col-sm-12 col-xs-12 mobile_border">
						<div class="row">
							<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
								<h3>QUICK LINKS</h3>
								<nav class="f_links"><ul class="menu pjax-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://www.2gb.com/shows/">Shows</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.2gb.com/audio/">Audio</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://www.2gb.com/competitions/">Competitions</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://www.2gb.com/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-43975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43975"><a href="https://www.2gb.com/category/sport/">Sports</a></li>
<li id="menu-item-46595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46595"><a href="https://www.2gb.com/rugby-league/">Rugby League Live</a></li>
</ul></nav>							</div>
							<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
								<h3>NEWS</h3>
								<nav class="f_links"><ul class="menu pjax-menu"><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.2gb.com/audio/">All News</a></li>
<li id="menu-item-11450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11450"><a href="https://www.2gb.com/category/news/">News</a></li>
<li id="menu-item-11451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11451"><a href="https://www.2gb.com/category/sport/">Sports</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://www.2gb.com/category/money/">Money</a></li>
<li id="menu-item-11448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11448"><a href="https://www.2gb.com/category/lifestyle/">Lifestyle</a></li>
</ul></nav>							</div>
						</div>
					</div>
					<div class="col-lg-5 col-md-5 col-sm-12 col-xs-12 mobile_border">
						<div class="socialFooter">
							<h3>Join the conversation</h3>
							<nav class="social_links">
								<ul class="social">
									<li class="clearfix"><a href="https://www.facebook.com/2gb873" target="_blank"><i class="fbIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Facebook.svg" alt="" title="" /></i> Follow us on Facebook</a></li><li class="clearfix"><a href="https://twitter.com/2GB873" target="_blank"><i class="twIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Twitter.svg" alt="" title="" /></i> Follow us on Twitter</a></li><li class="clearfix"><a href="https://www.youtube.com/user/2GB873Radio" target="_blank"><i class="ytIcon"><img class="svgIcon" src="https://www.2gb.com/wp-content/themes/ucms/assets/img/Youtube.svg" alt="" title="" /></i> Keep up to date on YouTube</a></li>								</ul>
							</nav>
						</div>
					</div>
				</div>
				<div class="app_info mobile_border">
					<h3>Get the app on your phone</h3>
					<div class="app_icons">
						<ul class="clearfix">
							<li><a href="https://itunes.apple.com/au/app/2gb/id403184432" target="_blank"><img src="https://www.2gb.com/wp-content/themes/2gb/assets/img/app_store_icon.png" alt="2GB IOS App Link" /></a></li><li><a href="https://play.google.com/store/apps/details?id=com.jbm.macq.kony.twogb&#038;hl=en" target="_blank"><img src="https://www.2gb.com/wp-content/themes/2gb/assets/img/play_store_icon.png" alt="2GB Android App Link" /></a></li>						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="f_bottom">
		<div class="container max_970">
			<div class="row">
				<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pull-right">
					<nav class="bottom_links clearfix"><ul class="menu pjax-menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.2gb.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.2gb.com/commercial-agreements/">Commercial Agreements</a></li>
<li id="menu-item-140234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140234"><a href="https://www.2gb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.2gb.com/support/">Support</a></li>
<li id="menu-item-50210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50210"><a href="https://www.2gb.com/listener-complaints/">Complaints</a></li>
</ul></nav>				</div>
				<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12">
					<div class="copyright">
						&copy; Copyright Nine Radio 2021					</div>
				</div>
			</div>
		</div>
	</div>

</footer>
<!-- end footer -->
</div>
<!-- end #pjax-content -->
</div>
<!-- end wrapper -->

	<!-- Start Qualtrics -->
	<div id="ZN_bBDy4BULsej5DUi"></div> 
	<!-- End Qualtrics -->

<!-- Load the GfK preprod or production script -->
<script>
// GfK tagging
var gfkS2sConf = {
    media:    "mm_2gb_audio_web",
    url:      "//au-config.sensic.net/s2s-web.js", // for preproduction
    optin:    true, 
    type:     "WEB",
    logLevel: "none"
};

// GfK tagging function
(function (w, d, c, s, id, v) {
    if (d.getElementById(id)) {
        return;
    }
  
    w.gfkS2sConf = c;
    w[id] = {};
    w[id].agents = [];
    var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
    w.s = (function () {
        function f(sA, e, cb) {
            return function () {
                sA.p = cb();
                sA.queue.push({f: e, a: arguments});
            };
        }
        function s(c, pId, cb) {
            var sA = {queue: [], config: c, cb: cb, pId: pId};
            for (var i = 0; i < api.length; i++) {
                e = api[i];
                sA[e] = f(sA, e, cb);
            }
            return sA;
        }
        return s;
    }());
    w[id].getAgent = function (cb, pId) {
        var a = {
            a: new w.s(c, pId || "", cb || function () {
                return 0;
            })
        };
        function g(a, e) {
            return function () {
                return a.a[e].apply(a.a, arguments);
            }
        }
        for (var i = 0; i < api.length; i++) {
            e = api[i];
            a[e] = g(a, e);
        }
        w[id].agents.push(a);
        return a;
    };
  
    var lJS = function (eId, url) {
        var tag = d.createElement(s);
        var el = d.getElementsByTagName(s)[0];
        tag.id = eId;
        tag.async = true;
        tag.type = 'text/javascript';
        tag.src = url;
        el.parentNode.insertBefore(tag, el);
    };
  
    if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>
<script type='text/javascript' src='https://www.2gb.com/_static/??-eJyVjksOwjAMBS9EalWVUlggjoLysajb2Imwo16fLrpgCau3mTca2JtLVQzFgLtrpb9IFFa0FtLmboOHJ0mC2KlkaEu1KucMTDKseoEvhS3IqNATKwRVtEOlwFwOom6E//DcCgVJ6DJpiAXzb+dYq6m9Qzv7Hnwf/TiP0+yv0/oBB9ZYJA=='></script>
<script src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js?ver=v1.3.4' id='leaflet-js-js'></script>
<script src='https://unpkg.com/leaflet.markercluster@1.4.1/dist/leaflet.markercluster.js?ver=v1.4.1' id='markercluster-js-js'></script>
<script type='text/javascript' src='https://www.2gb.com/_static/??-eJyVjlEKgzAQRC+kLgnSfhXv4A1i3NJNs1EyEcHTK+i3tD8DD94MQ+tc+ykVToXKh5VBi1eQA7iAAshHp3OjkpqAiu71KAMhiv+e+UdL3tkp15khG+cL+5N+nDm+uhGH2OnLPIw1tm3tM+yoU1M0'></script>
<script src='//widgets.outbrain.com/outbrain.js?ver=v0.0' id='outbrain-js'></script>
<script id='bundle-js-extra'>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</script>
<script src='https://www.2gb.com/wp-content/themes/ucms/assets/js/bundle.min.js?ver=1620184373' id='bundle-js'></script>
<script id='qualtrics-script-js-extra'>
var qualtrics_data = {"qualtrics_site_identity":"ZN_bBDy4BULsej5DUi","qualtrics_site_url_prefix":"znbbdy4bulsej5dui"};
</script>
<script id='ssoSDK-js-extra'>
var nineSSOData = {"clientId":"2gb","loginService":"https:\/\/login.nine.com.au","redirectUri":"https:\/\/www.2gb.com\/callback","forcePkce":"no"};
</script>
<script type='text/javascript' src='https://www.2gb.com/_static/??-eJyNjDESgjAQRS8kJCGwIYVjY2fpCcJmwTCQKBtGvb1YWDpa/V+898T9WmCKmWIW+UIzsVhxZuGYKbMYtxfd9MwBWeQl5BSLOcVtlxCHcuSd+Bm4rW7aVOQveDV0H9oHzm+FOZ2Pp7K1yhBUqJQGiVTVLXgpoZIN1L129v9giJ4epVYesCfpFTiyWnVGY2O9IYmytSi33mHeK1BgW22MHV9LhmIO'></script>
<script src='https://adc-js.nine.com.au/adc.js?ver=v1.0.86' id='adc-prod-js'></script>
<script id='pjaxy-core-js-extra'>
var pjaxy_core = {"container":"#pjax-content","header":""};
</script>
<script type='text/javascript' src='https://www.2gb.com/_static/??/wp-content/themes/ucms/pjaxy/js/pjaxy.js,/wp-includes/js/wp-embed.min.js?m=1618502129j'></script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'153211752',post:'204303',tz:'10',srv:'www.2gb.com'} ]);
	_stq.push([ 'clickTrackerInit', '153211752', '204303' ]);
</script>

</body>
</html>